Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums  Hop To Forum Categories  iWay Software Product Forum on Focal Point    [CLOSED] Sample data not displaying data
Go
New
Search
Notify
Tools
Reply
  
[CLOSED] Sample data not displaying data
 Login/Join
 
Member
posted
I am setting up a new client configuration and loading data.

1. Completed Configuration Files->New User/Profile setup
2. Completed Adapters Mysql Connection parameters
3. Completed Configuration Files->Communication-odin.cfg-> Mysql properties with driver information.

I have load files in my IWAY Server path.
When I sample data, the sample data screen is NOT opened and the screen is just blank. Please help

The same server has other client that works fine.

Suganthi

This message has been edited. Last edited by: FP Mod Chuck,


WebFOCUS 8
Windows, All Outputs
 
Posts: 20 | Registered: July 06, 2017Reply With QuoteReport This Post
Virtuoso
posted Hide Post
Suga

Is this WebFOCUS client? What tool are you doing the sample data from?


Thank you for using Focal Point!

Chuck Wolff - Focal Point Moderator
WebFOCUS 7x and 8x, Windows, Linux All output Formats
 
Posts: 1204 | Location: Customer Support | Registered: April 12, 2005Reply With QuoteReport This Post
  Powered by Social Strata  
 

Focal Point    Focal Point Forums  Hop To Forum Categories  iWay Software Product Forum on Focal Point    [CLOSED] Sample data not displaying data

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.