Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] Compound Document Graph issue
Go
New
Search
Notify
Tools
Reply
  
[CLOSED] Compound Document Graph issue
 Login/Join
 
Member
posted
I have created a compound document. It has graphs that use the gradient template. When I run it, it displays fine but when I run it out of reportcaster and mail it the graph colors change to something I haven't even specified. Can anyone help?

This message has been edited. Last edited by: Kerry,


DEV: WebFOCUS 7.7.02 OS: DB2, Universe
OUTPUT : Html, Excel, PDF, Html(active)
 
Posts: 13 | Location: Kentucky, USA | Registered: August 16, 2007Reply With QuoteReport This Post
Gold member
posted Hide Post
Can u post your sample code??


WebFocus Version 7.7.05
Windows, HTML/PDF/EXL2K/AHTML
 
Posts: 63 | Registered: January 12, 2011Reply With QuoteReport This Post
Platinum Member
posted Hide Post
Please post the solution for this.

I have the same issue.


8.2.06
Windows, All Formats
 
Posts: 179 | Registered: December 27, 2013Reply With QuoteReport This Post
  Powered by Social Strata  
 

Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] Compound Document Graph issue

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.