Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] Adding pdf with &|uarr; to a compound document not showing correctly
Go
New
Search
Notify
Tools
Reply
  
[CLOSED] Adding pdf with &|uarr; to a compound document not showing correctly
 Login/Join
 
Member
posted
I have a pdf using &|uarr to display an up arrow. When I run the fex by itself it displays correctly. When I add this fex to a compound document it is displaying as &|uarr not an arrow.

This message has been edited. Last edited by: FP Mod Chuck,


8201
 
Posts: 6 | Registered: April 20, 2018Reply With QuoteReport This Post
Virtuoso
posted Hide Post
We may need more info to be able to help you such as your code for the PDF report and for the Compound, and where the image reside (its location)

Please use the code tag to post your code. Last icon on the ribbon :
</>


WF versions : Prod 8.2.0.1M gen 240, Dev 8.2.04 gen 48, OS : Windows, DB : MSSQL, Outputs : HTML, Excel, PDF
In Focus since 2007
 
Posts: 1990 | Location: Montreal Area, Qc, CA | Registered: September 25, 2013Reply With QuoteReport This Post
  Powered by Social Strata  
 

Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] Adding pdf with &|uarr; to a compound document not showing correctly

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.