Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] WF 8003 Graphing Question
Go
New
Search
Notify
Tools
Reply
  
[CLOSED] WF 8003 Graphing Question
 Login/Join
 
Master
posted
I had forgot the quirks involved in 8003..but its what we have for now...anyway I have a graph that bring in two codes and shows payments for each by month. When I turn on Labels...it only posts on ONE of the codes..

I have the following:

Measure = Payment Amount

X Axis = Month

Legend = Code


Under Format I selected: Line Chart.


I right clicked one of the chart points, all lit up, I clicked Data Labels = Show.

Only the points on the FIRST code's line show the labels.

This message has been edited. Last edited by: FP Mod Chuck,


WebFOCUS 8.
Windows, All Outputs
 
Posts: 537 | Registered: June 28, 2013Reply With QuoteReport This Post
Master
posted Hide Post
I found if I click the label that appears then CLICK: SHOW (which is weird because they already appear for the one line) then they show for both lines! CAN'T WAIT FOR OUR UPGRADE!


WebFOCUS 8.
Windows, All Outputs
 
Posts: 537 | Registered: June 28, 2013Reply With QuoteReport This Post
  Powered by Social Strata  
 

Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] WF 8003 Graphing Question

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.