Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] After WF upgrade from 8201M to 8206, parameters not linked in HTML files
Go
New
Search
Notify
Tools
Reply
  
[CLOSED] After WF upgrade from 8201M to 8206, parameters not linked in HTML files
 Login/Join
 
Platinum Member
posted
Hi,
We did the upgrade from 8201M to 8206 and everything went fine on the installation but when we open the HTML, all the parameters are not linked.

Is there a setting we need to do while upgrade to retain those parameters (in Request_and_DataSources section in HTML)?

Now it is painful for us to open each HTML page and refresh it to get the parameters.

Anyone faced this issue before.

Thanks

This message has been edited. Last edited by: FP Mod Chuck,


8.2.06
Windows, All Formats
 
Posts: 174 | Registered: December 27, 2013Reply With QuoteReport This Post
Virtuoso
posted Hide Post
WFDevConsultant

Please open a case with techsupport if you haven't already


Thank you for using Focal Point!

Chuck Wolff - Focal Point Moderator
WebFOCUS 7x and 8x, Windows, Linux All output Formats
 
Posts: 1805 | Location: Customer Support | Registered: April 12, 2005Reply With QuoteReport This Post
Guru
posted Hide Post
WFDevConsultant

We are planning to migrate from 8105M to 8206. Did you face any migration issues? Is the migration just like the change management? Can you please help me out considering as a prerequisites?


-Rifaz

WebFOCUS 7.7.x and 8.x
 
Posts: 406 | Location: India | Registered: June 13, 2013Reply With QuoteReport This Post
  Powered by Social Strata  
 

Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] After WF upgrade from 8201M to 8206, parameters not linked in HTML files

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.