Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] Invalid Destination
Go
New
Search
Notify
Tools
Reply
  
[CLOSED] Invalid Destination
 Login/Join
 
Member
posted
Anyone ever have this problem? When selecting IB - Webfocus 76 Server - Web Console from the start menu on the server - I am getting an install printer box asking me to install a new printer????? When I copy the URL in the shortcut properties and paste it into an IE window I get to the correct site. Could this be a permissions problem or security setting on the server causing this?

Windows Server 2003
Webfocus 7.6.8

This message has been edited. Last edited by: Kerry,
 
Posts: 14 | Registered: November 05, 2008Reply With QuoteReport This Post
Expert
posted Hide Post
Hi LAW,

I consulted with our technicals and here is the suggestion: Either the underlying link is corrupt or there’s an issue with Windows. If nothing else quirky is happening on the pc, then it may just be a corrupt link. Try recreating it.

Cheers,

Kerry


Kerry Zhan
Focal Point Moderator
Information Builders, Inc.
 
Posts: 1950 | Location: New York | Registered: November 16, 2004Reply With QuoteReport This Post
  Powered by Social Strata  
 

Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] Invalid Destination

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.