Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] FOC260 Error
Go
New
Search
Notify
Tools
Reply
  
[CLOSED] FOC260 Error
 Login/Join
 
Member
posted
I keep getting this error, is this an error within my stylesheet? Is an &variable not being assigned correctly?

0 ERROR AT OR NEAR LINE 5 IN PROCEDURE mrheaderFOCEXEC *
(FOC260) AN OPERATION IS MISSING AN ARGUMENT

This message has been edited. Last edited by: Kerry,
 
Posts: 8 | Registered: November 06, 2008Reply With QuoteReport This Post
Virtuoso
posted Hide Post
Post your style sheet...but that error means you are missing a comma, semi colon, $, or something of that nature.
 
Posts: 1903 | Location: San Antonio | Registered: February 28, 2005Reply With QuoteReport This Post
Expert
posted Hide Post
I wold suggest posting your MRHEADER fex, assuming it is not you stylesheet.

With these sorts of errors, we can only give generic answers that may not help.

Posting your code will assist greatly.


Waz...

Prod:WebFOCUS 7.6.10/8.1.04Upgrade:WebFOCUS 8.2.06OS:LinuxOutputs:HTML, PDF, Excel, PPT
In Focus since 1984
Know The Code

 
Posts: 6131 | Location: 33.8688° S, 151.2093° E | Registered: October 31, 2006Reply With QuoteReport This Post
  Powered by Social Strata  
 

Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] FOC260 Error

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.