Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] Anyone having issues with the DyGraph HTML5 Chart Extension?
Go
New
Search
Notify
Tools
Reply
  
[CLOSED] Anyone having issues with the DyGraph HTML5 Chart Extension?
 Login/Join
 
Guru
posted
We are using it and it's working fine but its not apparent how to hide the watermark. Anyone having the same issue?

Thank you,

This message has been edited. Last edited by: FP Mod Chuck,


WebFOCUS Administrator @ Worldpay FIS
PROD/DEV/TEST: 8204, SANDBOX: 8206 soon - BIP, Reportcaster, Resource Manager, EUM, HyperStage soon, DB: HIVE,Oracle,MSSQL
 
Posts: 291 | Location: Greater Cincinnati  | Registered: May 11, 2005Reply With QuoteReport This Post
Virtuoso
posted Hide Post
Have you downloaded the latest? I think they had an updated version back in June. Try deleting it from Admin Console and downloading the latest. Once you install it, make sure to clear cache in your browser too.

BTW, I just tested it and I don't see any problems.


WebFOCUS 8206, Unix, Windows
 
Posts: 1672 | Location: New York City | Registered: December 30, 2015Reply With QuoteReport This Post
Expert
posted Hide Post
Hi Don, what watermark? There is nothing in the code that adds one (that I can remember).

I’m back next week so pm me then.

T



In FOCUS
since 1986
WebFOCUS Server 8.2.01M, thru 8.2.06 on Windows Svr 2008 R2  
WebFOCUS App Studio 8.2.06 standalone on Windows 10 
 
Posts: 5604 | Location: United Kingdom | Registered: April 08, 2004Reply With QuoteReport This Post
  Powered by Social Strata  
 

Focal Point    Focal Point Forums  Hop To Forum Categories  WebFOCUS/FOCUS Forum on Focal Point     [CLOSED] Anyone having issues with the DyGraph HTML5 Chart Extension?

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.