Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums    Search    Search Results
Page 1 2 3 
Go
New
Search
Tools
Search Results: (60 matches) New Search Login/Join 

Discussion Topic  RE: [SOLVED] IB Logo top left on home page (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
If anyone is interested...Once you change the home.css file you need to clear the cache on your brow......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] accessing WF on a Microsoft Surface tablet (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
I have been using a surface for about 9 months now and WF works great. It replaced my workstation. ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] App Studio - Report Procedure Firing Twice with One Button Click (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
Create a javascript function that if it is false will return a value other than 0. For example: ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [CLOSED] App Studio 8009 very slow to save a file (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
I have the same issue and have a case opened with IBI. I have noticed that the slowness in the save......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Excel report corrupts numbers (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
I tried the concatenation and the only way it worked was to add a non numeric character after the + ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Excel report corrupts numbers (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
What I discovered is that if you put a non numeric character after the + sign then everything works ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Excel report corrupts numbers (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
So far what I have figured out is you just have to remove the - character. For some reason it does ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [CLOSED] Using Visual Source Safe (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
I am using VSS and it works well. The information you seek is within VSS documentation. You just h......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Domains Not Visible in Viewbulder Edit content option (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
Your domains must be part of a group, whether Public Group or private (groups you set up). This is ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [CLOSED]how ro merge the column header for multiple columns and showing common text . (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
How about this? ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [CLOSED] ATODBL in a -SET command (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] foc_none (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
FOC_NONE was introduced in 5.3. Here is a link to the documentation: ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [CLOSED] Missing all metadata folders for Application Path for domains (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
Have you copied the ibi\apps folder to the new server?...
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Chained parameters won't display anything (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
A the beginning of your fex add: ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Chained parameters won't display anything (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
can you post your code for the report....
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] need a report with last 18 months from current.... (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [CLOSED] Display Asterisk on Numeric Field (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
How about this - it removes the spaces between fields (IN +0): ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [CLOSED] Display Asterisk on Numeric Field (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
If it replacing the field you can try the following: ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [CLOSED] Display Asterisk on Numeric Field (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
can you just create a separate field and populate it accordingly?...
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [CLOSED] Using external files in where clause in report painter (in WebFOCUS/FOCUS Forum on Focal Point ) by mrguru
If you make the file accessible in your application then you can table off the results which would t......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point


» Refine Search
» New Search

  Powered by Social Strata Page 1 2 3  

Focal Point    Focal Point Forums    Search    Search Results

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.