Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums    Search    Search Results
Go
New
Search
Tools
Search Results: (15 matches) New Search Login/Join 

Discussion Topic  RE: [SOLVED] Column references in COMPUTE affected by left arrow/caret (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
It does get weirder with BY fields! I found that if I first put my results in a hold table and the......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Column references in COMPUTE affected by left arrow/caret (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
Thank you all for your input. Here is a picture of my output. The first table doesn't have any care......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  [SOLVED] Column references in COMPUTE affected by left arrow/caret (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
My column references are not returning the values I expect when I have ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] NOPRINT on parameter group (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
Thanks for your help Tony. I didn't think you could put NOPRINTs inside the arrows....
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  [SOLVED] NOPRINT on parameter group (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
Hi, I generated a parameter group and included it in my report as a BY field. Here is some sample c......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Footer causes the subhead to extend past the last column of table (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
Thank you, Francis! Adding the ALIGN-BORDERS=BODY worked nicely! I should read the manual......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  [SOLVED] Footer causes the subhead to extend past the last column of table (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
I have a pdf report where the subhead backcolor and borders extend past the last column of my table.......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Stacked bar chart with multiple series (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
Thanks Kathryn!!...
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  [SOLVED] Stacked bar chart with multiple series (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
Hi, I'm trying to create a bar chart that is both clustered and stacked. So far, the closest I can ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Stylesheet not displaying in BI Portals (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
Hi SSander, Thank you for your help! My report was inside an HTML page. I went to the Document pr......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  [SOLVED] Stylesheet not displaying in BI Portals (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
I included a stylesheet in my report using "-INCLUDE=IBFS:/WFC/Repository/.../style.sty," and it loo......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Images do not show up after migrating to WebFOCUS 8 (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
The reason why the image still shows up on the report after the image file has been deleted is rathe......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Images do not show up after migrating to WebFOCUS 8 (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
I tested with images that are in Content folders or in the Reporting Server Application folder. Each......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Images do not show up after migrating to WebFOCUS 8 (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
Thanks for your reply, MattC. For Item 2, I copied the path from the image's properties and it turns......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  [SOLVED] Images do not show up after migrating to WebFOCUS 8 (in WebFOCUS/FOCUS Forum on Focal Point ) by Jamie K.
After migrating to 8.004 from 7.703, the images that had been embedded in my procedures (created in ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point


» Refine Search
» New Search

  Powered by Social Strata  

Focal Point    Focal Point Forums    Search    Search Results

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.