Focal Point Banner
Community Center Education Summit Technical Support User Groups
Let's Get Social!

Facebook Twitter LinkedIn YouTube
Focal Point    Focal Point Forums    Search    Search Results
Page 1 2 3 4 5 
Go
New
Search
Tools
Search Results: (96 matches) New Search Login/Join 

Discussion Topic  RE: [SOLVED] WebFOCUS server move (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
move was successfull. Only thing that was left were the ports that needed to be opened....
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] WebFOCUS server move (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
Thanks. We do I go to check if we have only referenced the server in the client by server name and ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] WebFOCUS server move (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
Are there any specific ports that WebFOCUS uses?...
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] WebFOCUS server move (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
I inherited this box so everything was already installed. Where can I go to check and see if the se......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] WebFOCUS server move (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
How? It is server move and only thing that is going to change is the IP Address. Are there lots of ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  [SOLVED] WebFOCUS server move (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
We have WebFOCUS server that runs in the virtual environment. Everthing is installed on one box. W......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  ReportCaster76 service stopping (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
Recently we moved our virtural WebFOCUS server to another location. Server name is the same but IP ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] WebFOCUS database (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
Thanks for all your help guys....
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] WebFOCUS database (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
[SOLVED] What is the default location of the database?...
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  [SOLVED] WebFOCUS database (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
Does WebFOCUS uses any third party database to use its information or all its data is saved in the f......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  Urgent - Report caster error - Client was not authenticated (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
We just moved our virtual webfocus server and kept the same server name. Everything is work fine bu......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: Report Caster database move (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
Awesome. Thank you, guys. I will post the update when I am done....
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: Report Caster database move (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
great. Thank you. Is that the only place I need to update the connection string....
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  Report Caster database move (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
We are moving our sql server to another location. Report Caster database houses on that server. Wha......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [solved] replacing underscores with blanks (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
I ended up not using the fields that had underscores. I was able to get my report to work. thanks ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [solved] replacing underscores with blanks (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
Thanks. How about removing the last 4 characters. the data contains the .fex at the end. I need......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  [solved] replacing underscores with blanks (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
Hi, There is one field which had data with the underscore and we need to repace the underscores wit......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Hyperlink to .fex does not work in Excel when using report caster (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
It worked!! you are genious. Thanks so much....
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Hyperlink to .fex does not work in Excel when using report caster (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
I see. Let me try that....
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point

Discussion Topic  RE: [SOLVED] Hyperlink to .fex does not work in Excel when using report caster (in WebFOCUS/FOCUS Forum on Focal Point ) by kpiracha
Thanks. I went ahead and added the SET FOCEXURL = ......
Focal Point > Focal Point Forums > WebFOCUS/FOCUS Forum on Focal Point


» Refine Search
» New Search

  Powered by Social Strata Page 1 2 3 4 5  

Focal Point    Focal Point Forums    Search    Search Results

Copyright © 1996-2018 Information Builders, leaders in enterprise business intelligence.